Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dokujunkies.org Board. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Dienstag, 9. April 2019, 00:51

Ich versteh nur noch Bahnhof - VideoReDo TVSuite

Also ich kapier das einfach nicht.
Bis jetzt hatte ich von dem Programm VideoReDo TVSuite die Version 5-1-1-719 und es lief alles Super.
Jetzt hab ich allerdings auf die neueste Version geupdatet und jetzt kommt das Sonderbare.

Jedes Mal wenn ich ein Video mit VideoReDo TVSuite mit Quick Stream Fix bearbeite (Standarteinstellung),
habe ich bei jedem Video genau ab Minute 08.31 Tonaussetzer für ungefähr 10 Minuten. Dann läuft der Ton normal weiter und ist auch synchron.
Der Ton setzt immer genau an dieser Stelle aus und zippt dann nur noch vor sich hin.

Wäre das unterschiedlich an verschiedenen Stellen könnt ich mir vielleicht irgendwas vorstellen aber jedesmal ab Minute 08.31.
Da kommen bei mir ??? auf.

Auch wenn ich ein anderes Tonformat wähle habe ich Tonfehler drinne. Zwar an anderer Stelle aber eben auch Tonfehler.

Verwendet noch jemand das Programm und weiß vielleicht was da los sein könnte?

Die alte Version (Version 5-1-1-719) konnte ich bis jetzt leider noch nicht erfolgreich wieder installieren.
Von mir geuppte Files werden ausschließlich auf Share Online geuppt.
Anfragen zu anderen Hostern haben somit keinen Sinn.
Wenn etwas Down ist, Bitte PN an mich!

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Robby 2001« (9. April 2019, 00:57)


Fc_Bayern

Fortgeschrittener

Beiträge: 397

Wohnort: nähe Frankfurt

Beruf: Suppentester bei Maggi.

  • Private Nachricht senden

2

Mittwoch, 10. April 2019, 07:26

Ich hab die Version die Lovecraft mal angeboten hat und die läuft ohne fehler.

Falls du die brauchst schick mir ne PN. :thumbup:
;) Ihr sucht was?
Dann schaut Bitte immer erst mal bei Xrel.to ob es da ein release gibt.:thumbsup:
Keine QU-Updates meiner uploads.